Dependencies

Printer-friendly version
Before running SemNExT, you'll need the following installed:

Seriously, that's basically it. Everything else is installed in the Docker image at run time. Some of these dependencies include: